CorePublish 7.2.12

Nettleseren din (Unknown ) er ikke støttet av CorePublish, og du kan oppleve feil i CorePublish ved å bruke den.

Nettlesere som er støttet av CorePublish:

Mozilla Firefox (versjon 18 og nyere)A
Internet Explorer 11A
Internet Explorer 10A
Internet Explorer 9A
Google Chrome (versjon 18 og nyere)A
Safari (versjon 6 og nyere)A
Internet Explorer 8B
Internet Explorer 7B
Opera (versjon 10 og nyere)B
Safari Mobile (Ipad og iPhone)C
 A = Fullt støttet
 B = Funksjonelt støttet, men kan ha utseendemessige avvik
 C = Funksjonelt støttet, men noen få funksjoner vil muligens ikke fungere og den kan ha utseendemessige avvik

MERK: I noen tilfeller vil operativsystem eller nettleser begrense funksjonalitet, som at iPad ikke støtter filopplasting og Flash